Velkommen
Brugernavn:

Kodeord:




Husk mig

[ ]
Tæller
Denne side idag
I alt: 0
Unikke: 0

Denne side nogensinde
I alt: 4742
Unikke: 1929

Site ...
I alt: 256121
Unikke: 45242
Vælg sprog


Forums
PCLinuxOS.dk :: Forums :: Hardware
Hardware Forum
  Indlæg Startet af Svar Fremvisninger Sidste indlæg
Meltdown og Spectre
osjensen
man jan 08 2018, 04:27
ingen 828 -
Ingen Nye Indlæg i Populær Tråd
printerproblemer Gå til side [ 1 2 3 4 ]
hoejbenn
man mar 28 2016, 12:39
39 4983 hoejbenn
fre apr 01 2016, 15:04
touch pad
dlb
ons aug 22 2012, 09:54
9 4930 osjensen
tir sep 04 2012, 20:52
Læse & skrive DVD
hoejbenn
lør jan 29 2011, 19:44
3 2228 hoejbenn
ons feb 02 2011, 10:37
Printere
allanadmin
tir jun 26 2007, 21:23
6 2778 allanadmin
fre okt 29 2010, 14:02
Ingen Nye Indlæg i Populær Tråd
PC Kamera Gå til side [ 1 2 ]
allanadmin
lør okt 10 2009, 22:12
11 4941 allanadmin
fre okt 16 2009, 16:51
ingen lyd!
KJay
ons feb 21 2007, 16:29
4 2601 allanadmin
man maj 11 2009, 22:09
Ingen USB port på Thinkpad T40
tx1234
man jan 12 2009, 17:58
7 2264 osjensen
tir jan 13 2009, 19:41
Thinkpad z60 scrolling med trackpoint virker ikke
mads
ons aug 20 2008, 21:49
4 2522 allanadmin
fre aug 22 2008, 10:50
Skrive til ntfs-disk
finnbl
man aug 04 2008, 23:06
5 3760 finnbl
tor aug 07 2008, 21:43
fstab
olewilly
fre jul 18 2008, 16:51
5 3001 olewilly
lør jul 19 2008, 21:50
Støj ved dialoger
finnbl
fre jul 11 2008, 15:28
6 2322 osjensen
ons jul 16 2008, 20:55
Nvidia Geforce 4
Lejan
lør apr 12 2008, 07:38
3 2391 allanadmin
søn apr 13 2008, 12:26
DELL Latitude med to skærme
slamidtfyn
tor apr 10 2008, 15:33
3 2358 allanadmin
fre apr 11 2008, 11:40
Ingen Nye Indlæg i Populær Tråd
Genkendelse af Ethernetkort Gå til side [ 1 2 ]
atmosfeer
lør feb 09 2008, 12:54
14 4297 osjensen
tor mar 06 2008, 21:26
Dansk tastatur
allanadmin
tir feb 05 2008, 23:30
2 2583 allanadmin
tor feb 07 2008, 10:44
Muse problem indsendt
allanadmin
man dec 03 2007, 12:53
1 2429 allanadmin
man dec 03 2007, 12:56
Ingen lyd på Sound Blaster X-Fi
Poul A
tor apr 19 2007, 16:28
3 2312 allanadmin
søn apr 22 2007, 20:01

Gå til forum:     Tilbage til toppen

Dette forum bestyres af: allanadmin 1 bruger læser dette forum i øjeblikket (0 medlemmer, 1 gæst)
Nye indlæg Nye indlæg Ingen Nye Indlæg Ingen nye indlæg Prioriteret Tråd Prioriteret Annoncerings Tråd Annoncering
Nye Indlæg i Populær Tråd Nye indlæg [populær] Ingen Nye Indlæg i Populær Tråd Ingen nye indlæg [populær] Lukket Prioriteret Tråd Prioriteret/Lukket Lukket Tråd Lukket indlæg
Du kan ikke starte nye indlæg - Du kan ikke indsende svar - Du kan ikke rette i dine indlæg

Powered by e107 Forum System
Chatboks
allanadmin
12 maj : 21:40
Så er der nyt blad med lidt forsinkelse fra mig,

allanadmin
04 mar : 15:23
Nyt Blad igen

allanadmin
04 feb : 14:01
Så er der nyt blad og betalt for forum og denne side endnu 1 år

allanadmin
30 maj : 09:26
boot into recovery mode then type /sbin/ldconfig and type reboot

allanadmin
27 maj : 19:22
For Steen

Jeg er lidt på spanden, har opdateret min pclos mate, efter opdatering, fryser mask. Jeg genstarter, den booter op normalt indtil den står med sort skærm med forlangende om localhost login. Og den vil ikke tage min administrator kode. Nå ellers må jeg geninstallere...

Steen